Details

    • Type: Bug Bug
    • Status: Closed
    • Priority: Important Important
    • Resolution: Fixed
    • Affects Version/s: 1.50
    • Fix Version/s: 3.00 Beta 1
    • Labels:

      Description

      The crash has been fixed as of 3.00 Beta 1.

        Activity

        added a comment -

        Might be caused by one of the mods.

        added a comment -

        Aktive mods

        Stefan Hett added a comment -

        The crash has been fixed as of 3.00 Beta 1.


          People

          • Assignee:
            Stefan Hett
            Reporter:
            Stefan Hett
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: